
<!DOCTYPE html>
<html lang="ru-RU">
<head>
	
	<!-- title -->
	<title>Sysadmin.ru - блог системного администратора</title>
	<!-- title -->

	<!-- icon -->
	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="36x36"  href="/favicons/android-icon-36x36.png">
	<link rel="icon" type="image/png" sizes="48x48"  href="/favicons/android-icon-48x48.png">
	<link rel="icon" type="image/png" sizes="72x72"  href="/favicons/android-icon-72x72.png">
	<link rel="icon" type="image/png" sizes="96x96"  href="/favicons/android-icon-96x96.png">
	<link rel="icon" type="image/png" sizes="144x144"  href="/favicons/android-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
	<link rel="manifest" href="/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- icon -->

	<!-- meta start -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
	<meta property='og:title' lang="ru" content="Sysadmin.ru - блог системного администратора" />
	<meta property="og:image" content="https://sysadmin.ru/logo.jpg"/>
	<meta property="og:image:width" content="825"/>
	<meta property="og:image:height" content="550"/>
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://sysadmin.ru/logo.jpg" />
	<meta property='og:site_name' lang="ru" content="Sysadmin.ru" />
	<meta property='og:type' lang="ru" content="article" />
	<meta property='og:url' lang="ru" content="https://sysadmin.ru/" />
	<meta property='og:description' lang="ru" content="Sysadmin.ru - блог системного администратора" />

	<meta name='description' lang="ru" content="Sysadmin.ru - блог системного администратора" />
	<meta name="robots" content="index, follow, noodp" />
	<!-- meta end -->

	<!-- preload start -->
	<link rel="preload" href="/wp-content/themes/sysadmin-2k18/assets/bootstrap4/css/bootstrap.min.css" as="style">
	<link rel="preload" href="/wp-content/themes/sysadmin-2k18/assets/fontawesome5/css/all.min.css" as="style">
	<link rel="preload" href="/wp-content/themes/sysadmin-2k18/style.css" as="style">

	<link rel="preload" href="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/fontawesome5/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous">
	<link rel="preload" href="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/fontawesome5/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous">
	<link rel="preload" href="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/fontawesome5/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous">
	<!-- preload end -->

	<!-- ads start -->
	<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">

	<script>var lazyadsense=!1;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&!1===lazyadsense||0!=document.body.scrollTop&&!1===lazyadsense)&&(!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),lazyadsense=!0)},!0); </script>
	<!-- ads end -->

	<!-- styles start -->
	<link rel="stylesheet" href="/wp-content/themes/sysadmin-2k18/assets/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" href="/wp-content/themes/sysadmin-2k18/assets/fontawesome5/css/all.min.css">
	<link rel="stylesheet" href="/wp-content/themes/sysadmin-2k18/style.css">
	<!-- styles end -->



	<meta name='robots' content='max-image-preview:large' />
<meta name="generator" content="WordPress 5.7.2" />
</head>

<body data-spy="scroll" data-target="#toc" class="home blog">
	<nav class="navbar navbar-expand-xl navbar-light navbar-top sticky-top bg-light" id="navbar-top">
		<div class="container">
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-content" aria-controls="navbar-content" aria-expanded="false" aria-label="Нажмите для навигации">
				<span class="navbar-toggler-icon"></span>
			</button>
			<a class="navbar-brand" href="https://sysadmin.ru/" rel="home"><span class="navbar-brand-color">SYS</span>ADMIN.RU &gt;<span class="blink navbar-brand-color">&#95;</span></a>
			<div class="collapse navbar-collapse" id="navbar-content">
				<ul id="menu-glavnoe-menyu" class="navbar-nav mr-auto"><li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home  active nav-item nav-item-216"><a title="Главная" href="https://sysadmin.ru" class="nav-link">Главная</a></li><li id="menu-item-4679" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-4679"><a title="Статьи" href="https://sysadmin.ru/articles" class="nav-link">Статьи</a></li><li id="menu-item-11618" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-11618"><a title="Справочники" href="https://sysadmin.ru/docs" class="nav-link">Справочники</a></li><li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item nav-item-13481  dropdown"><a title="Загрузки" href="#" class="dropdown-toggle nav-link" data-toggle="dropdown" role="button" aria-haspopup="true">Загрузки</a>
<div role="menu" class=" dropdown-menu">
<a title="&lt;i class=&quot;fab fa-internet-explorer text-info&quot;&gt;&lt;/i&gt; Скачать Internet Explorer" href="https://sysadmin.ru/articles/internet-explorer" class="menu-item menu-item-type-post_type menu-item-object-post dropdown-item" id="menu-item-13482"><i class="fab fa-internet-explorer text-info"></i> Скачать Internet Explorer</a><a title="&lt;i class=&quot;fab fa-firefox-browser text-warning&quot;&gt;&lt;/i&gt; Скачать Mozilla Firefox" href="https://sysadmin.ru/articles/mozilla-firefox" class="menu-item menu-item-type-post_type menu-item-object-post dropdown-item" id="menu-item-13495"><i class="fab fa-firefox-browser text-warning"></i> Скачать Mozilla Firefox</a><a title="&lt;i class=&quot;fab fa-windows text-info&quot;&gt;&lt;/i&gt; Скачать обновления для Windows 7" href="https://sysadmin.ru/articles/windows7-updates" class="menu-item menu-item-type-post_type menu-item-object-post dropdown-item" id="menu-item-17444"><i class="fab fa-windows text-info"></i> Скачать обновления для Windows 7</a><a title="&lt;i class=&quot;fab fa-microsoft text-info&quot;&gt;&lt;/i&gt; Скачать распространяемый пакет Microsoft Visual C++" href="https://sysadmin.ru/articles/skachat-rasprostranyaemyj-paket-microsoft-visual-c" class="menu-item menu-item-type-post_type menu-item-object-post dropdown-item" id="menu-item-13483"><i class="fab fa-microsoft text-info"></i> Скачать распространяемый пакет Microsoft Visual C++</a></div>
</li><li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-4680"><a title="Контакты" href="https://sysadmin.ru/contact" class="nav-link">Контакты</a></li></ul>				<form class="form-inline my-2 my-lg-0" method="get" role="search" action="https://sysadmin.ru/" style="max-width: 300px; min-width: 300px;">
					<div class="input-group">
						<input class="form-control" name="s" placeholder="Найти:" size="32" type="search" value="">
						<div class="input-group-append">
							<input class="input-group-text" type="submit" value="Поиск">
						</div>
					</div>
				</form>
			</div>
		</div>
	</nav>
	<nav class="d-none d-xl-block navbar navbar-expand-lg navbar-light navbar-bottom shadow-sm">
		<div class="container">			
			<ul class="nav-fill navbar-nav text-center w-100">
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/activedirectory">
						<i class="fas fa-lg fa-folder-open "></i>
						<p>Active<br> Directory</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/android">
						<i class="fab fa-lg fa-android"></i>
						<p>Android</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/cms">
						<i class="fas fa-lg fa-cog"></i>
						<p>CMS</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/linux">
						<i class="fab fa-lg fa-linux"></i>
						<p>Linux</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/windows">
						<i class="fab fa-lg fa-windows"></i>
						<p>Windows</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/security">
						<i class="fas fa-lg fa-shield-alt"></i>
						<p>Безопасность</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/virtualisation">
						<i class="far fa-lg fa-clone"></i>
						<p>Виртуализация</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/hardware">
						<i class="fas fa-lg fa-hdd"></i>
						<p>Железо</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/games">
						<i class="fas fa-lg fa-gamepad"></i>
						<p>Игры</p>
					</a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://sysadmin.ru/articles/soft">
						<i class="fas fa-lg fa-desktop"></i>
						<p>Программное<br> обеспечение</p>
					</a>
				</li>
			</ul>
		</div>
	</nav><link rel="canonical" href="https://sysadmin.ru/" />
<div class="container">
	<div class="row">
		<main class="col-lg-9 col-sm-12" role="main">

			<section class="popular-articles">
				<h2 class="mb-2"><i class="far fa-thumbs-up fa-sm"></i> Избранные материалы</h2>
				<ul class="list-unstyled">
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/192-168-0-1-vxod-v-router">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/01/router-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/01/router-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/01/router-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/01/router.jpg 225w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">192.168.0.1 - вход в роутер</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как зайти в настройки вашего роутера/модема по его IP адресу &#8212; 192.168.0.1</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Reboot</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-02-25">25 февраля, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 149&nbsp;025</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 367</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 357</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 10</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/192-168-1-1-vxod-v-router">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/01/router-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/01/router-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/01/router-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/01/router.jpg 225w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">192.168.1.1 - вход в роутер</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как зайти в настройки вашего роутера/модема по его IP адресу &#8212; 192.168.1.1</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Recluse</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-03-04">4 марта, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 124&nbsp;651</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 394</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 381</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 13</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/kak-posmotret-fps-na-kompyutere">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2017/01/fps_icon-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2017/01/fps_icon-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2017/01/fps_icon-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2017/01/fps_icon.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как посмотреть ФПС (FPS) в играх</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как посмотреть количество кадров в секунду (FPS) в компьютерных играх</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Recluse</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2017-01-16">16 января, 2017</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 110&nbsp;093</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 84</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 81</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 3</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/ustanovka-windows-7-s-fleshki">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как установить Windows 7 с флешки - подробная инструкция</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как установить Windows 7 на компьютер с флешки/диска</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Bot</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-03-02">2 марта, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 80&nbsp;005</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 213</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 212</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 1</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/poshagovaya-instrukciya-po-ustanovke-windows-10">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/03/Windows-7-USB.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как установить Windows 10 с флешки - подробная инструкция</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как установить Windows 10 на компьютер с флешки/диска</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Recluse</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2020-05-31">31 мая, 2020</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 6&nbsp;608</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 6</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 6</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 0</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/kak-pozvonit-s-kompyutera-noutbuka-na-telefon-besplatno">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/03/phone_icon-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/03/phone_icon-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/03/phone_icon-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/03/phone_icon.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как позвонить с компьютера на телефон бесплатно</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, какие способы существуют, чтобы позвонить с вашего компьютера/ноутбука на мобильный/стационарный телефон</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Odri</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-03-07">7 марта, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 79&nbsp;270</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 404</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 388</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 16</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/pochemu-ne-vklyuchaetsya-monitor-pri-vklyuchenii-kompyutera">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/12/monitor-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/12/monitor-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/12/monitor-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/12/monitor.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Почему не включается монитор при включении компьютера</h3>
								<span class="text-muted"><p>Мы рассмотрим наиболее частые проблемы, которые могут мешать включению монитора.</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Reboot</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-12-25">25 декабря, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 101&nbsp;444</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 38</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 35</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 3</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/error-code-43">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2020/05/windows_error_icon-180x180.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2020/05/windows_error_icon-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2020/05/windows_error_icon.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как исправить ошибку с кодом 43</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как исправить ошибку с кодом 43, которая возникает у различного оборудования</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> v1docq47</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2020-05-23">23 мая, 2020</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 51&nbsp;838</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 39</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 34</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 5</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/ustranenie-nepoladok-monitora-smeshhenie-izobrazheniya">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2017/03/monitor_icon-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2017/03/monitor_icon-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2017/03/monitor_icon-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2017/03/monitor_icon.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Устранение неполадок монитора (смещение изображения)</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как исправить проблему со смещением изображения на мониторе</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Bot</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2019-03-22">22 марта, 2019</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 72&nbsp;442</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 100</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 95</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 5</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
										<li class="border-bottom my-2 py-1">
						<a class="media" href="https://sysadmin.ru/articles/kak-sbrosit-nastrojki-bios">
							<img width="120" height="120" src="https://sysadmin.ru/wp-content/uploads/2019/01/bios_icon-150x150.jpg" class="mr-2 wp-post-image" alt="" loading="lazy" srcset="https://sysadmin.ru/wp-content/uploads/2019/01/bios_icon-150x150.jpg 150w, https://sysadmin.ru/wp-content/uploads/2019/01/bios_icon-180x180.jpg 180w, https://sysadmin.ru/wp-content/uploads/2019/01/bios_icon.jpg 184w" sizes="(max-width: 120px) 100vw, 120px" />							<div class="media-body">
								<h3 class="h4 mb-1">Как сбросить настройки BIOS на установки по умолчанию</h3>
								<span class="text-muted"><p>В данной статье подробно рассказывается о том, как сбросить настройки BIOS вашего компьютера/ноутбука на настройки по умолчанию</p>
</span>
								<small>
									<ul class="list-inline text-muted">
										<li class="list-inline-item"><i class="fas fa-user"></i> Recluse</li>
										<li class="list-inline-item"><i class="far fa-calendar-alt"></i> <time datetime="2015-11-03">3 ноября, 2015</time></li>
										<li class="list-inline-item"><i class="fas fa-eye"></i> 118&nbsp;717</li>
										<li class="list-inline-item" title="Оценили статью"><i class="fas fa-heart text-primary"></i> 52</li>
										<li class="list-inline-item" title="Статья понравилась"><i class="fas fa-smile text-success"></i> 50</li>
										<li class="list-inline-item" title="Статья НЕ понравилась"><i class="fas fa-frown text-danger"></i> 2</li>
									</ul>
								</small>
							</div>
						</a>
					</li>
									</ul>
			</section>
		</main>
		<aside class="col-lg-3 col-sm-12">
			
	<div class="right-widget-sticky sticky-top text-center">
		
	<!-- sysadmin-right-adaptive -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:255px;height:510px"
	     data-ad-client="ca-pub-8517329579743513"
	     data-ad-slot="6437176682"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

	</div>		</aside>		
	</div>
</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="row">
				<div class="col-4">
									</div>
				<div class="col-4">
									</div>
				<div class="col-4">
									</div>
			</div>
		</div>
		<div class="row">
			<div class="border-top mx-auto px-3 py-1 text-center">
				<span>Копирование материалов сайта без активной гиперссылки на оригинал запрещено! © 2014-2021</span>
							</div>
		</div>

	</div>

	
</footer>

<!--noindex-->


<!-- Yandex Market -->
<!-- /Yandex Market -->

<!-- Yandex.Metrika counter -->
<script async src="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/metrica.js"></script>
<!-- /Yandex.Metrika counter -->

<script defer type="text/javascript" src="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/jquery/jquery-3.3.1.min.js"></script>
<script defer type="text/javascript" src="https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/bootstrap4/js/bootstrap.bundle.min.js"></script>

<script>
window.onload = function() {
	if (window.jQuery) {  
	// jQuery is loaded  
	$.getScript("https://sysadmin.ru/wp-content/themes/sysadmin-2k18/assets/sysadmin.js");
	} else {
   	location.reload();
   }
}
</script>

<center>
<!--LiveInternet counter-->
<script type="text/javascript">new Image().src = "https://counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"" :";s"+screen.width+"*"+screen.height+"*"  + (screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,80))+ ";" +Math.random();</script>
<!--/LiveInternet-->
</center>

<!--/noindex-->	

<div id="end_of_page"></div>

</body>